| @ stdcall -private DllCanUnloadNow() |
| @ stdcall -private DllGetClassObject(ptr ptr ptr) |
| @ stdcall -private DllRegisterServer() |
| @ stdcall -private DllUnregisterServer() |
| @ stdcall SetInputScope(long long) |
| @ stdcall SetInputScopes(long ptr long ptr long wstr wstr) |
| @ stub TF_CheckThreadInputIdle |
| @ stub TF_ClearLangBarAddIns |
| @ stub TF_CreateCategoryMgr |
| @ stub TF_CreateCicLoadMutex |
| @ stub TF_CreateDisplayAttributeMgr |
| @ stdcall TF_CreateInputProcessorProfiles(ptr) |
| @ stub TF_CreateLangBarItemMgr |
| @ stdcall TF_CreateLangBarMgr(ptr) |
| @ stdcall TF_CreateThreadMgr(ptr) |
| @ stub TF_DllDetachInOther |
| @ stub TF_GetGlobalCompartment |
| @ stub TF_GetMlngIconIndex |
| @ stdcall TF_GetThreadMgr(ptr) |
| @ stub TF_InatExtractIcon |
| @ stub TF_InvalidAssemblyListCache |
| @ stdcall TF_InvalidAssemblyListCacheIfExist() |
| @ stub TF_IsCtfmonRunning |