blob: 22457c9b2ea2e49bb98a2f9090a374d7e33ee51b [file] [log] [blame]
@ stub WSDAddFirewallCheck
@ stub WSDCancelNetworkChangeNotify
@ stub WSDCopyNameList
@ stub WSDNotifyNetworkChange
@ stub WSDRemoveFirewallCheck
@ stub WSDXMLCompareNames
@ stdcall WSDAllocateLinkedMemory(ptr long)
@ stdcall WSDAttachLinkedMemory(ptr ptr)
@ stub WSDCompareEndpoints
@ stub WSDCopyEndpoint
@ stub WSDCreateDeviceHost2
@ stub WSDCreateDeviceHost
@ stub WSDCreateDeviceHostAdvanced
@ stub WSDCreateDeviceProxy2
@ stub WSDCreateDeviceProxy
@ stub WSDCreateDeviceProxyAdvanced
@ stub WSDCreateDiscoveryProvider2
@ stub WSDCreateDiscoveryProvider
@ stub WSDCreateDiscoveryPublisher2
@ stdcall WSDCreateDiscoveryPublisher(ptr ptr)
@ stub WSDCreateHttpAddress
@ stub WSDCreateHttpMessageParameters
@ stub WSDCreateHttpTransport
@ stub WSDCreateMetadataAgent
@ stub WSDCreateOutboundAttachment
@ stdcall WSDCreateUdpAddress(ptr)
@ stdcall WSDCreateUdpMessageParameters(ptr)
@ stub WSDCreateUdpTransport
@ stdcall WSDDetachLinkedMemory(ptr)
@ stdcall WSDFreeLinkedMemory(ptr)
@ stub WSDGenerateFault
@ stub WSDGenerateFaultEx
@ stub WSDGenerateRandomDelay
@ stub WSDGetConfigurationOption
@ stub WSDProcessFault
@ stub WSDSetConfigurationOption
@ stub WSDUriDecode
@ stub WSDUriEncode
@ stdcall WSDXMLAddChild(ptr ptr)
@ stdcall WSDXMLAddSibling(ptr ptr)
@ stdcall WSDXMLBuildAnyForSingleElement(ptr wstr ptr)
@ stdcall WSDXMLCleanupElement(ptr)
@ stdcall WSDXMLCreateContext(ptr)
@ stub WSDXMLGetNameFromBuiltinNamespace
@ stdcall WSDXMLGetValueFromAny(wstr wstr ptr wstr)