blob: 2c58a160f134ce7f48ae69ab244e3f65a6d0b7e3 [file] [log] [blame]
@ stdcall CharLowerA(str) user32.CharLowerA
@ stdcall CharLowerBuffA(str long) user32.CharLowerBuffA
@ stdcall CharNextA(str) user32.CharNextA
@ stdcall CharNextExA(long str long) user32.CharNextExA
@ stdcall CharPrevA(str str) user32.CharPrevA
@ stdcall CharPrevExA(long str str long) user32.CharPrevExA
@ stdcall CharUpperA(str) user32.CharUpperA
@ stdcall CharUpperBuffA(str long) user32.CharUpperBuffA
@ stdcall IsCharAlphaA(long) user32.IsCharAlphaA
@ stdcall IsCharAlphaNumericA(long) user32.IsCharAlphaNumericA
@ stdcall IsCharLowerA(long) user32.IsCharLowerA
@ stdcall IsCharUpperA(long) user32.IsCharUpperA