blob: 47e0bdb0bc54f0b8769cdebaab31cb45833a7579 [file] [log] [blame]
@ stub USBD_CreateConfigurationRequestEx
@ stdcall USBD_ParseConfigurationDescriptorEx(ptr ptr long long long long long)
@ stdcall USBD_ParseDescriptors(ptr long ptr long)
@ stub USBD_AllocateDeviceName
@ stub USBD_CalculateUsbBandwidth
@ stub USBD_CompleteRequest
@ stub USBD_CreateConfigurationRequest
@ stub _USBD_CreateConfigurationRequestEx@8
@ stub USBD_CreateDevice
@ stub USBD_Debug_GetHeap
@ stub USBD_Debug_LogEntry
@ stub USBD_Debug_RetHeap
@ stub USBD_Dispatch
@ stub USBD_FreeDeviceMutex
@ stub USBD_FreeDeviceName
@ stub USBD_GetDeviceInformation
@ stdcall USBD_GetInterfaceLength(ptr ptr)
@ stub USBD_GetPdoRegistryParameter
@ stub USBD_GetSuspendPowerState
@ stub USBD_GetUSBDIVersion
@ stub USBD_InitializeDevice
@ stub USBD_MakePdoName
@ stub USBD_ParseConfigurationDescriptor
@ stdcall _USBD_ParseConfigurationDescriptorEx@28(ptr ptr long long long long long) USBD_ParseConfigurationDescriptorEx
@ stdcall _USBD_ParseDescriptors@16(ptr long ptr long) USBD_ParseDescriptors
@ stub USBD_QueryBusTime
@ stub USBD_RegisterHcDeviceCapabilities
@ stub USBD_RegisterHcFilter
@ stub USBD_RegisterHostController
@ stub USBD_RemoveDevice
@ stub USBD_RestoreDevice
@ stub USBD_SetSuspendPowerState
@ stub USBD_WaitDeviceMutex