Sign in
goma
/
wine
/
c295dd6bda731553f835447c4049d79d11c43b5f
/
.
/
dlls
/
api-ms-win-core-debug-l1-1-0
/
api-ms-win-core-debug-l1-1-0.spec
blob: 1330ad105c5e5d827ffb6216c993810063282385 [
file
] [
log
] [
blame
]
@
stdcall
DebugBreak
()
kernel32
.
DebugBreak
@
stdcall
IsDebuggerPresent
()
kernel32
.
IsDebuggerPresent
@
stdcall
OutputDebugStringA
(
str
)
kernel32
.
OutputDebugStringA
@
stdcall
OutputDebugStringW
(
wstr
)
kernel32
.
OutputDebugStringW