blob: 9214cdbf1f4672cb754702f8e131274f7d6958dc [file] [log] [blame]
name dciman32
type win32
import ntdll.dll
@ stub DCIBeginAccess
@ stub DCICloseProvider
@ stub DCICreateOffscreen
@ stub DCICreateOverlay
@ stub DCICreatePrimary
@ stub DCIDestroy
@ stub DCIDraw
@ stub DCIEndAccess
@ stub DCIEnum
@ stdcall DCIOpenProvider() DCIOpenProvider
@ stub DCISetClipList
@ stub DCISetDestination
@ stub DCISetSrcDestClip
@ stub DllEntryPoint
@ stub GetDCRegionData
@ stub GetWindowRegionData
@ stub WinWatchClose
@ stub WinWatchDidStatusChange
@ stub WinWatchGetClipList
@ stub WinWatchNotify
@ stub WinWatchOpen
@ stub dcithk_ThunkData32