| @ stub CreateHTMLPropertyPage |
| @ stdcall -private DllCanUnloadNow() |
| @ stub DllEnumClassObjects |
| @ stdcall -private DllGetClassObject(ptr ptr ptr) |
| @ stdcall -private DllInstall(long wstr) |
| @ stdcall -private DllRegisterServer() |
| @ stdcall -private DllUnregisterServer() |
| @ stub MatchExactGetIDsOfNames |
| @ stdcall PrintHTML(ptr ptr str long) |
| @ stdcall RNIGetCompatibleVersion() |
| @ stdcall RunHTMLApplication(long long str long) |
| @ stdcall ShowHTMLDialog(ptr ptr ptr wstr ptr) |
| @ stub ShowModalDialog |
| @ stub ShowModelessHTMLDialog |
| @ stub SvrTri_ClearCache |
| @ stub SvrTri_GetDLText |
| @ stub SvrTri_NormalizeUA |
| @ stub com_ms_osp_ospmrshl_classInit |
| @ stub com_ms_osp_ospmrshl_copyToExternal |
| @ stub com_ms_osp_ospmrshl_releaseByValExternal |
| @ stub com_ms_osp_ospmrshl_toJava |