crypt32: Implement PFXIsPFXBlob.
diff --git a/dlls/crypt32/crypt32.spec b/dlls/crypt32/crypt32.spec
index fcffab2..3f5db87 100644
--- a/dlls/crypt32/crypt32.spec
+++ b/dlls/crypt32/crypt32.spec
@@ -219,6 +219,7 @@
 @ stdcall PFXExportCertStore(ptr ptr ptr long)
 @ stdcall PFXExportCertStoreEx(ptr ptr ptr ptr long)
 @ stub PFXImportCertStore
+@ stdcall PFXIsPFXBlob(ptr)
 @ stub RegCreateHKCUKeyExU
 @ stub RegCreateKeyExU
 @ stub RegDeleteValueU